ZZZ(8) BSD System Manager's Manual ZZZ(8)
zzz -- suspend an ACPI or APM system
The zzz utility checks for ACPI or APM support and then suspends the sys-
tem appropriately. For APM,
will be issued. For ACPI, the configured suspend state will be looked
up, checked to see if it is supported and,
acpiconf -s <state>
will be issued.
acpi(4), apm(4), acpiconf(8), apm(8)
This manual page was written by Nate Lawson <njlATFreeBSD.org>.
BSD July 13, 2003 BSD