YPPUSH(8) BSD System Manager's Manual YPPUSH(8)
yppush -- force distribution of YP map
yppush [-d domainname] [-h hostname] [-v] mapname
yppush is used to distribute an YP map from a master server to any slave
server in the domain. All servers of the domain is fetched from the YP
The options are as follows:
Don't use default domain, use the specified domain.
Distribute map only to one host and not to the hosts in the
-v Verbose. Announce what the program is doing.
Mats O Jansson
BSD January 29, 1995 BSD