WIRE-TEST(8) BSD System Manager's Manual WIRE-TEST(8)
wire-test -- test your network interfaces and local IP address
wire-test is used to find out what Amd thinks are the first two network
interfaces and network names/numbers used, as well as the IP address used
for Amd to NFS-mount itself.
If host is specified, then wire-test will test for the working combina-
tions of NFS protocol and version from the current client to the NFS
server host. If not specified, host defaults to ``localhost''.
The wire-test utility appeared in FreeBSD 3.0.
BSD February 26, 1993 BSD