UUCPD(8) BSD System Manager's Manual UUCPD(8)
uucpd -- unix to unix copy protocol daemon
The uucpd daemon reads a username and password, and then executes
uucico(8), the UUCP file transfer daemon, if the following conditions are
1. the username and password match a valid account
2. the accounts shell is ``/usr/libexec/uucp/uucico''.
uucpd is started by inetd(8).
-l The -l option logs all connections via syslog(3).
The uucpd program was first made available in 4.2BSD.
BSD July 4, 1998 BSD