STDHOSTS(8) OpenBSD System Manager's Manual STDHOSTS(8)
stdhosts - YP filtering program
stdhosts is used to get rid of unwanted information from file, or the
standard input if no file argument is given. This utility is used by YP
when creating YP maps.
Mats O Jansson <mojATstacken.se>
OpenBSD 3.6 August 25, 1994 1