STDHOSTS(8) BSD System Manager's Manual STDHOSTS(8)
stdhosts -- a YP filter program
stdhosts [-n] [file]
stdhosts parses the hosts(5) style input stream (stdin, or file if
given), and outputs lines containing only the IPv4 address and host name.
stdhosts is used by other YP programs when creating some of the YP maps.
-n allows other address types in the output, including IPv6 addresses.
Mats O Jansson <mojATstacken.se>
BSD August 24, 1994 BSD