STDHOSTS(8) BSD System Manager's Manual STDHOSTS(8)
stdhosts -- a YP filter program
Stdhosts is used to get ride of some unwanted information in file or
stdin. This program is used by YP when creating some YP maps.
The options are as follows:
file Use this file as input instead of stdin.
Mats O Jansson <mojATstacken.se>
BSD August 25, 1994 BSD