STDETHERS(8) OpenBSD System Manager's Manual STDETHERS(8)
stdethers - YP filtering program
stdethers is used to get rid of unwanted information in file, or the
standard input if no file argument is given. This utility is used by YP
when creating YP maps.
Mats O Jansson <mojATstacken.se>
OpenBSD 3.6 December 2, 1995 1