STDETHERS(8) BSD System Manager's Manual STDETHERS(8)
stdethers -- a YP filter program
stdethers parses the ethers(5) style input stream (stdin, or file if
given), and outputs lines containing only the MAC address and host name.
stdethers is used by other YP programs when creating some of the YP maps.
Mats O Jansson <mojATstacken.se>
BSD December 2, 1995 BSD