RPC.SPRAYD(8) OpenBSD System Manager's Manual RPC.SPRAYD(8)
sprayd, rpc.sprayd - spray server
rpc.sprayd is a server which records packets sent by the spray(8) command
and sends a traffic report to the originator of the packets. The
rpc.sprayd daemon is normally invoked by inetd(8).
rpc.sprayd uses an RPC protocol defined in /usr/include/rpcsvc/spray.x.
OpenBSD 3.6 June 22, 1994 1