RMAIL(8) OpenBSD System Manager's Manual RMAIL(8)
rmail - handle remote mail received via uucp
rmail user [...]
The rmail utility interprets incoming mail received via uucp, collapsing
``From'' lines in the form generated by mail.local(8) into a single line
of the form ``return-path!sender'', and passing the processed mail on to
rmail is explicitly designed for use with uucp and sendmail(8).
Note: uucp is not part of the base OpenBSD system. It comes as part of
the uucp suite, and can be installed via ports(7) or packages(7).
The rmail utility appeared in 4.2BSD.
rmail should not reside in /bin.
OpenBSD 3.6 April 29, 1993 1