RMAIL(8) BSD System Manager's Manual RMAIL(8)
rmail -- handle remote mail received via uucp
rmail [-D domain] [-T] user ...
rmail interprets incoming mail received via uucp(1), collapsing ``From''
lines in the form generated by mail.local(8) into a single line of the
form ``return-path!sender'', and passing the processed mail on to
rmail is explicitly designed for use with uucp(1) and sendmail(8).
The following options can be used:
-D Change domain from default. Default is ``UUCP''.
-T Enter debugging mode.
uucp(1), mail.local(8), sendmail(8)
The rmail program appeared in 4.2BSD.
BSD April 29, 1993 BSD