RMAIL(8) BSD System Manager's Manual RMAIL(8)
rmail - handle remote mail received via uucp
rmail user ...
Rmail interprets incoming mail received via uucp(1), collapsing ``From''
lines in the form generated by mail.local(8) into a single line of the
form ``return-path!sender'', and passing the processed mail on to
Rmail is explicitly designed for use with uucp and sendmail.
uucp(1), mail.local(8), sendmail(8)
The rmail program appeared in 4.2BSD.
Rmail should not reside in /bin.
4.2 Berkeley Distribution April 29, 1993 1