MOUNT_SYSVBFS(8) System Manager's Manual MOUNT_SYSVBFS(8)
mount_sysvbfs -- mount a System V Boot File System
mount_sysvbfs [-o options] special node
The mount_sysvbfs command attaches the System V Boot File System on the
special device on to the file system tree at point node. Both special
and node are converted to absolute paths before use.
This command is normally executed by mount(8) at boot time. The options
are as follows:
-o Options are specified with a -o flag followed by a comma
separated string of options. See the mount(8) man page for
possible options and their meanings.
mount(2), unmount(2), fstab(5), mount(8)
A mount_sysvbfs command first appeared in NetBSD 4.0.
The sysvbfs support is still experimental and there are few sanity
checks, so it is possible for a corrupted file system to cause a crash.
NetBSD 6.1.5 September 21, 2005 NetBSD 6.1.5