MOUNT_PUFFS(8) System Manager's Manual MOUNT_PUFFS(8)
mount_puffs -- print arguments to puffs mounts
mount_puffs -o getargs puffs mount_point
The mount_puffs program prints the kernel arguments for a puffs mount.
It is typically executed by mount -vv.
The mount_puffs utility first appeared in NetBSD 6.0.
NetBSD 6.1.5 January 14, 2010 NetBSD 6.1.5