LINK(8) BSD System Manager's Manual LINK(8)
link -- call the link() function
link file1 file2
The link utility performs the function call link(file1, file2).
file1 must be the pathname of an existing file, and file2 is the pathname
of the new link to file1 to be created.
The link utility exits 0 on success, and >0 if an error occurs.
ln(1), link(2), unlink(8)
The link utility conforms to X/Open Commands and Utilities Issue 5
BSD July 18, 1999 BSD