JLS(8) BSD System Manager's Manual JLS(8)
jls -- list active jails
The jls utility lists all active jails. Each jail is represented by one
row which contains the following columns: jail identifier (JID), IP
address, hostname, and path.
jail(2), jail(8), jexec(8)
The jls utility was added in FreeBSD 5.1.
BSD April 8, 2003 BSD