INTRO(8) OpenBSD System Manager's Manual INTRO(8)
intro - introduction to system maintenance and operation commands
The manual pages in section 8 contain information related to system oper-
ation and maintenance. They describe commands used to create new file
systems, newfs(8); verify the integrity of the file systems, fsck(8);
control disk usage, edquota(8); maintain system backups, dump(8); and re-
cover files when disks die an untimely death, restore(8).
The newfs(8) manual for the specific architecture the system is running
on should be consulted when formatting disks and tapes. Network related
services like inetd(8) and ftpd(8) are also described. The section
crash(8) should be consulted to understand how to interpret system crash
Tutorials in the UNIX System Manager's Manuals: /usr/share/doc/smm/.
The intro section manual page appeared in 4.2BSD.
OpenBSD 3.6 December 11, 1993 1