IFMCSTAT(8) BSD System Manager's Manual IFMCSTAT(8)
ifmcstat -- dump multicast group management statistics per interface
The ifmcstat utility dumps multicast group information from the kernel.
It is similar but not identical to the output from netstat -ina.
There are no command line options.
Only root can use ifmcstat.
G. Malkin and R. Minnear, IPng for IPv6, RFC2080.
BSD May 21, 1998 BSD