GROUPDEL(8) BSD System Manager's Manual GROUPDEL(8)
groupdel -- remove a group from the system
groupdel [-v] group
The groupdel utility removes a group from the system. The options are as
-v enables verbose mode - explain the commands as they are executed.
The groupdel utility exits 0 on success, and >0 if an error occurs.
The groupdel utility first appeared in NetBSD 1.5. It is based on the
addnerd package by the same author.
The groupdel utility was written by Alistair G. Crooks <agcATNetBSD.org>.
BSD November 30, 1999 BSD