DEVPUBD(8) System Manager's Manual DEVPUBD(8)
devpubd -- device publish daemon for automatic device node creation
devpubd listens on drvctl(4) for new devices and creates their device
nodes using MAKEDEV(8) if they are missing.
When -f is specified, devpubd does not go into the background.
NetBSD 6.1.5 August 29, 2011 NetBSD 6.1.5