ACCTON(8) OpenBSD System Manager's Manual ACCTON(8)
accton - enable/disable system accounting
With an argument naming an existing file, accton causes system accounting
information for every process executed to be placed at the end of the
file. If no argument is given, accounting is turned off.
/var/account/acct default accounting file
lastcomm(1), acct(2), acct(5), sa(8)
The accton command has existed nearly forever, but this man page is new.
OpenBSD 3.6 October 18, 1993 1