ACCTON(8) BSD System Manager's Manual ACCTON(8)
accton -- enable/disable system accounting
With an argument naming an existing file, accton causes system accounting
information for every process executed to be placed at the end of the
file. If no argument is given, accounting is turned off.
The accton command has existed nearly forever, but this man page is new.
BSD October 18, 1993 BSD