MOTD(5) BSD File Formats Manual MOTD(5)
motd -- message of the day
The /etc/motd file is normally displayed by login(1) after a user has
logged in but before the shell is run. It is generally used for impor-
tant system-wide announcements. During system startup, a line containing
the kernel version string replaces all lines up to (but not including)
the first blank line of this file. Customised messages can be added to
this file after that first blank line.
Individual users may suppress the display of this file by creating a file
named .hushlogin in their home directories.
OpenBSD 3.0 (GENERIC) #5: Sat Jan 26 20:13:07 MST 2002
Make sure you have a .forward file...
4/17 Machine will be down for backups all day Saturday.
BSD March 23, 2017 BSD