MONTHLY.CONF(5) BSD File Formats Manual MONTHLY.CONF(5)
monthly.conf -- monthly maintenance configuration file
The monthly.conf file specifies which of the standard /etc/monthly ser-
vices are performed. The /etc/monthly script is run, by default, in the
morning of the 1st of every month, on a NetBSD system.
There are currently no monthly tasks.
/etc/monthly monthly maintenance script
/etc/monthly.conf monthly maintenance configuration
/etc/monthly.local local site additions to /etc/monthly
The monthly.conf file appeared in NetBSD 1.3.
BSD December 30, 1996 BSD