KRB.EQUIV(5) BSD File Formats Manual KRB.EQUIV(5)
krb.equiv -- Kerberos equivalent hosts file
krb.equiv contains a list of IP addresses that is to be considered being
the same host for Kerberos purposes. Plain addresses match a single host.
Addresses followed by a slash (/) and a number is taken as a sub-network
that should be considered equal.
Hash (#) starts a comment. Backslash (\) is a continuation character.
# A machine with two interfaces.
22.214.171.124 126.96.36.199 # emma emma-ether
# A machine with *many* interfaces
188.8.131.52/24 184.108.40.206/24 # syk-* syk-*-hps
BSD June 18, 1996 BSD