INTRO(5) BSD File Formats Manual INTRO(5)
intro -- introduction to file formats
The manual pages in section 5 contain information related to file for-
o ASCII configuration and resource files
o system binary file structures
o composition of database files
The intro section manual page appeared in OpenBSD 2.5.
BSD March 23, 2017 BSD