INTRO(5) OpenBSD Programmer's Manual INTRO(5)
intro - introduction to file formats
The manual pages in section 5 contain information related to file for-
o ASCII configuration and resource files
o system binary file structures
o composition of database files
The intro section manual page appeared in OpenBSD 2.5.
OpenBSD 3.6 July 9, 1999 1