UBCMTP(4) BSD Kernel Interfaces Manual UBCMTP(4)
ubcmtp -- Broadcom trackpad mouse
ubcmtp* at uhidev?
wsmouse* at ubcmtp? mux 0
The ubcmtp driver provides support for Broadcom multi-touch trackpads
found on newer Apple MacBook, MacBook Pro, and MacBook Air laptops.
Advanced features such as two-finger scrolling may be configured with
synclient(1), uhidev(4), usb(4), wsmouse(4)
The ubcmtp driver first appeared in OpenBSD 5.5.
The ubcmtp driver was written by joshua stein <firstname.lastname@example.org>.
BSD January 22, 2014 BSD