SLI(4) BSD Kernel Interfaces Manual SLI(4)
sli -- Emulex LightPulse Fibre Channel SCSI interface
sli* at pci?
The sli driver provides support for the Emulex LightPulse Fibre Channel
family of controllers using the Service Level Interface.
intro(4), pci(4), scsi(4)
The sli driver first appeared in OpenBSD 4.2.
The sli driver was written by David Gwynne <firstname.lastname@example.org>.
BSD March 28, 2017 BSD