SDMMC(4) Kernel Interfaces Manual SDMMC(4)
sdmmc -- SD bus
# pxa2x0 specific
sdmmc* at pxamci?
# all architectures
sdmmc* at sdhc?
sdmmc* at wb?
ld* at sdmmc?
The sdmmc subsystem provides machine-independent bus support and drivers
for SD/MMC devices.
Standard SD/SDHC memory devices will show up as a logical disk, using
intro(4), ld(4), sbt(4), sdhc(4), wb(4)
The sdmmc driver first appeared in NetBSD 6.0.
The sdmmc driver was written by Uwe Stuehler <uweATopenbsd.org> for
OpenBSD and ported to NetBSD by NONAKA Kimihiro <nonakaATnetbsd.org> and
KIYOHARA Takashi <kiyoharaATkk.jp>.
NetBSD 6.1.5 October 1, 2009 NetBSD 6.1.5