SBT(4) Kernel Interfaces Manual SBT(4)
sbt -- SDIO Bluetooth adapter
sbt* at sdmmc?
The sbt device driver provides support for Type-A and Type-B SDIO
bluetooth(4), intro(4), sdmmc(4)
The sbt device driver first appeared in NetBSD 6.0.
The sbt driver was written by Uwe Stuehler <uweATopenbsd.org> for OpenBSD
and ported to NetBSD by NONAKA Kimihiro <nonakaATnetbsd.org>.
NetBSD 6.1.5 April 21, 2009 NetBSD 6.1.5