PCFIIC(4) BSD Kernel Interfaces Manual PCFIIC(4)
pcfiic -- Phillips PCF8584 I2C controller
pcfiic* at ebus?
iic* at pcfiic?
The pcfiic driver provides support for the Phillips PCF8584 I2C con-
troller to be used with the iic(4) framework.
ebus(4), iic(4), intro(4)
The pcfiic driver first appeared in OpenBSD 3.9.
The pcfiic driver was written by David Gwynne <firstname.lastname@example.org>.
BSD July 16, 2013 BSD