notrouter(4) File Formats notrouter(4)
notrouter - flag to turn off IPv4 routing
The /etc/notrouter file is no longer used as of the current release of
the Solaris operating system. IPv4 forwarding is disabled by default
and can be enabled using routeadm(1M).
SunOS 5.10 10 Sep 2004 notrouter(4)