nfssec.conf(4) File Formats nfssec.conf(4)
nfssec.conf - list NFS security modes
The nfssec.conf file lists the NFS security modes supported on a sys-
tem. These modes are defined in nfssec(5).
The nfssec.conf file should not be edited by a user.
SunOS 5.10 12 Nov 2001 nfssec.conf(4)