MHZC(4) Kernel Interfaces Manual MHZC(4)
mhzc -- Megahertz Ethernet/modem card driver
mhzc* at pcmcia? function ?
com* at mhzc?
sm* at mhzc?
The mhzc device driver provides support for the Megahertz combined
Ethernet and modem cards.
com(4), pcmcia(4), sm(4)
The mhzc driver appeared in NetBSD 1.5.
NetBSD 6.1.5 February 18, 2007 NetBSD 6.1.5