LII(4) Kernel Interfaces Manual LII(4)
lii -- Attansic/Atheros L2 Fast-Ethernet device driver
lii* at pci? dev ? function ?
The lii provides support for the Attansic/Atheros Fast-Ethernet card.
This card is found in a variety of low-end Asus hardware, notably the
The lii driver appeared in NetBSD 5.0.
Quentin Garnier <cubeATNetBSD.org>
NetBSD 6.1.5 March 29, 2008 NetBSD 6.1.5