File Formats issue(4)
issue - issue identification file
The file /etc/issue contains the issue or project identifi-
cation to be printed as a login prompt. issue is an ASCII
file that is read by program ttymon and then written to any
terminal spawned or respawned, prior to the normal prompt.
SunOS 5.9 Last change: 2 Jan 2002 1