ISDNCTL(4) Kernel Interfaces Manual ISDNCTL(4)
isdnctl -- control device for the ISDN kernel part
isdnctl is used by the isdndebug(8) utility to get and set the current
debugging level and other information of the kernel ISDN handling layers.
The isdnctl device driver and this man page were written by Hellmuth
NetBSD 6.1.5 February 3, 1998 NetBSD 6.1.5