IICBB(4) BSD Kernel Interfaces Manual IICBB(4)
iicbb -- I2C generic bit-banging driver
For one or more iicbus busses:
The iicbb driver provides support to any bit-banging interface for the
iicbus(4), lpbb(4), ppbus(4)
The iicbb manual page first appeared in FreeBSD 3.0.
This manual page was written by Nicolas Souchu.
BSD October 25, 1998 BSD