I4BCTL(4) BSD Kernel Interfaces Manual I4BCTL(4)
i4bctl -- control device for the isdn4bsd kernel part
The i4bctl device is used by the isdndebug(8) utility to get and set the
current debugging level and other information of the isdn4bsd package
kernel ISDN handling layers.
The i4bctl device driver and this manpage were written by Hellmuth
BSD July 28, 2002 BSD