HILID(4) BSD Kernel Interfaces Manual HILID(4)
hilid -- HIL ID module device
hilid* at hil?
This driver recognizes the HIL ``ID module'' device. The only purpose of
this device is to provide a small, unique, bitstring.
There is currently no way to communicate the ID module bitstring to user-
BSD April 30, 2017 BSD