GPR(4) BSD Kernel Interfaces Manual GPR(4)
gpr -- GemPlus GPR400 PCMCIA smartcard reader
gpr* at pcmcia?
The gpr driver provides support for the GemPlus GPR400 PCMCIA smartcard
The gpr driver provides a number of ioctl functions to send and receive
information from the smartcard reader and/or the smartcard (see
ioctl(2), intro(4), pcmcia(4)
Just a very small set of operations are currently implemented.
BSD May 31, 2007 BSD