File Formats dfstab(4)
dfstab - file containing commands for sharing resources
across a network
dfstab resides in directory /etc/dfs and contains commands
for sharing resources across a network. dfstab gives a sys-
tem administrator a uniform
method of controlling the automatic sharing of local
Each line of the dfstab file consists of a share(1M) com-
mand. The dfstab file can be read by the shell to share
all resources. System administrators can also prepare their
own shell scripts to execute particular lines from dfstab.
The contents of dfstab are executed automatically when the
system enters run-level 3.
SunOS 5.9 Last change: 3 Jul 1990 1