File Formats copyright(4)
copyright - copyright information file
copyright is an ASCII file used to provide a copyright
notice for a package. The text may be in any format. The
full file contents (including comment lines) are displayed
on the terminal at the time of package installation.
Application Packaging Developer's Guide
SunOS 5.9 Last change: 7 Feb 1997 1