CFXGA(4) BSD Kernel Interfaces Manual CFXGA(4)
cfxga -- Colorgraphic VoyagerVGA video card driver
cfxga* at pcmcia?
wsdisplay* at cfxga?
The Colorgraphic VoyagerVGA card is a CompactFlash removable video card.
The cfxga driver allows its use under OpenBSD within the wscons(4) con-
intro(4), pcmcia(4), wscons(4), wsdisplay(4)
The cfxga driver forces the card into a 16bpp, 640x480, 72Hz mode on the
VGA output connector. It is not possible yet to select a different video
mode, or use the S-Video output.
BSD April 27, 2017 BSD