BCE(4) Kernel Interfaces Manual BCE(4)
bce -- Broadcom BCM4401 Ethernet device driver
bce* at pci? dev ? function ?
The bce provides support for the Broadcom BCM4401 10/100 Ethernet card.
Other cards from the 440x series may also be supported.
bge(4), mii(4), ukphy(4)
The bce driver appeared in NetBSD 1.6.2.
Cliff Wright <cliffATsnipe444.org>
There is no VLAN support.
There is no flow control support.
Multicast is not using the packet filter and is in the accept all
NetBSD 6.1.5 June 29, 2006 NetBSD 6.1.5