ADBMS(4) Kernel Interfaces Manual ADBMS(4)
adbms -- support for ADB mice, trackballs, and touchpads
adbms* at nadb?
wsmouse* at adbms?
The adbms driver handles most relative ADB pointing devices within the
wscons(4) framework. For touchpads it also provides support for
translating tapping the pad to mouse button events.
Tapping support can be turned on or off on a per-device basis using
0 disables tapping, 1 enables it.
nadb(4), wsmouse(4), wsconsctl(8)
NetBSD 6.1.5 May 14, 2007 NetBSD 6.1.5