ACPIMCFG(4) BSD Kernel Interfaces Manual ACPIMCFG(4)
acpimcfg -- ACPI PCI Express configuration space
acpimcfg* at acpi?
The acpimcfg driver configures access to PCI Express configuration space
based on information extracted from the ACPI MCFG table.
acpi(4), intro(4), pci(4)
The acpimcfg driver first appeared in OpenBSD 4.9.
The acpimcfg driver was written by Mark Kettenis <firstname.lastname@example.org>.
BSD February 2, 2014 BSD