unadvertise(1m) Open Software Foundation unadvertise(1m)
unadvertise - Removes the global server entry from the cell profile
The unadvertise command causes DTS to remove the server's name from
the cell profile and binding from the related CDS entry, deleting the
server's global status.
You must have write permission on the ACL associated with the DTS
entity in order to execute the command.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8